WP Review Me Error: The library can not be used because your version of PHP is too old. You need version 5.5 at least.

Warning: Cannot modify header information - headers already sent by (output started at /home/neo8500/vacmakelaars.be/wp-content/plugins/wps-hide-login/classes/review.php:193) in /home/neo8500/vacmakelaars.be/wp-includes/pluggable.php on line 1216